Обнаружена опасная брешь в популярных плагинах для кеширования, которая позволяет выполнить произвольный PHP код на целевой системе.