На этой неделе был опубликован код эксплойта, использующий ошибки безопасности в компоненте Stagefright.