Эксплоит демонстрирует раскрытую в конце июля брешь CVE-2015-3290, вызванную ошибкой в коде работы с NMI в ядре Linux.