По данным исследователей безопасности, уязвимыми являются 95% всех устройств на базе Android 2.2-5.1.