В связи с критической важностью уязвимости, специалисты Positive Technologies настоятельно рекомендуют установить обновление безопасности на все общедоступные серверы GNU/Linux.