От уязвимости пострадали версии NX, EX, AX, FX, и СМ, обновления для которых были выпущены в первом индивидуальном бюллетене по безопасности для системы.