Брешь в OpenSSL затрагивает программное обеспечение Tableau от Wonderware от версии 8.0.6 до 8.0.9 и от 8.1.0 до 8.1.5.